Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Fri 28 Nov 2014, 06:00
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Pidgin no conecta más a MSN. Solución?
Moderators: rarsa
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [4 Posts]  
Author Message
Rope

Joined: 20 Feb 2013
Posts: 315

PostPosted: Sun 16 Nov 2014, 11:48    Post subject:  Pidgin no conecta más a MSN. Solución?  

Hola, tengo Pidgin 2.10.9 y no conecta más a MSN.
Leí que hay un plugin msn-pecan y un protocolo wlm que permiten conectar pero no encuentro de dónde instalarlo.
Alguien sabe?
Gracias.

_________________
Puppy Slacko 5.7 frugal (windows installer)
Broken Windows XP after switching from Intel to AMD
Back to top
View user's profile Send private message 
mister_electronico


Joined: 20 Jan 2008
Posts: 676
Location: Asturias_ España

PostPosted: Sun 16 Nov 2014, 12:22    Post subject: Nunca me funcionaron..  

Nunca he conseguido que me funcione, ni Linphone, ni PuppyPhone, ni ninguno parecido solamente Skype.

Lo intente todo pero nunca lo consegui..
Back to top
View user's profile Send private message Visit poster's website Yahoo Messenger 
Rope

Joined: 20 Feb 2013
Posts: 315

PostPosted: Sun 16 Nov 2014, 15:22    Post subject:  

Hasta hace un tiempo andaba ok.
_________________
Puppy Slacko 5.7 frugal (windows installer)
Broken Windows XP after switching from Intel to AMD
Back to top
View user's profile Send private message 
vicmz


Joined: 15 Jan 2012
Posts: 1143

PostPosted: Sun 23 Nov 2014, 21:19    Post subject:  

Pidgin se actualizó a 2.10.11, dicen que arreglaron el problema con las cuentas de MSN. Los pets de esta página en teoría sirven para cualquier puppy (si el puppy ya tiene pidgin solo hay que instalar el pet principal y la dependencia gnutls-3):

http://murga-linux.com/puppy/viewtopic.php?t=84362

_________________
OB Precise 14.07.26 Woof-CE|Puppy Linux en español
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [4 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0774s ][ Queries: 11 (0.0412s) ][ GZIP on ]