Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Thu 18 Dec 2014, 07:45
All times are UTC - 4
 Forum index » Advanced Topics » Puppy Derivatives
Caroline 1.0 and Aus s200 wireless problem
Moderators: Flash, JohnMurga
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count  
Author Message
jtouso

Joined: 29 May 2008
Posts: 120
Location: Barcelona, España

PostPosted: Thu 08 Aug 2013, 05:05    Post_subject:  Caroline 1.0 and Aus s200 wireless problem  

Caroline 1
Excellent but...problems with wireless connection.
Asus s200e. Atheros modem
It detects different wireless and I choose the one I have.
Password for wep
Trying to connect but always failed
No problems with Mint linux and Puppy 5.7.1 Precise
Impossible to use Frisbee (no answer on the toolbar icon) and I try the other different methods to connect wireless
Help?
Back to top
View user's profile Send_private_message 
jtouso

Joined: 29 May 2008
Posts: 120
Location: Barcelona, España

PostPosted: Thu 08 Aug 2013, 05:07    Post_subject:  

Sorry
I write in the correct posy under Caroline
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » Advanced Topics » Puppy Derivatives
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0348s ][ Queries: 11 (0.0037s) ][ GZIP on ]