Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sun 23 Nov 2014, 20:26
All times are UTC - 4
 Forum index » House Training » Bugs ( Submit bugs )
UPUP 5.4.7 Packetmanager Problems SOLVED
Moderators: Flash, Ian, JohnMurga
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
backi

Joined: 27 Feb 2011
Posts: 458
Location: GERMANY

PostPosted: Tue 15 Jan 2013, 14:56    Post subject:  UPUP 5.4.7 Packetmanager Problems SOLVED
Subject description: UPUP 5.4.7 Packetmanager Problems SOLVED
 

Hi !

Maybe it is just my problem ....

Problems with using PPm seems appear again . (but maybe its only me )

What happened ?

Installed UPUP 5.4.7 on USB stick... made a new savefile .

After using Packetmanager for downloading some stuff ..all letters became little squares ...this bug appeared a while ago .But now it seeems to be back.

Anybody else same experience ?



SOLVED !!!!

Installed ServicePack

Thought it was implemented to ISO ....but was not
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0448s ][ Queries: 11 (0.0145s) ][ GZIP on ]