Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Thu 02 Oct 2014, 00:26
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
WLAN Sinus 154card
Moderators: MU
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count_1  
Author Message
gondor

Joined: 13 Sep 2008
Posts: 1

PostPosted: Sat 13 Sep 2008, 10:40    Post_subject:  WLAN Sinus 154card  

Hallo,
hat jemand von Euch die WLAN-Karte Sinus 154card schn zum Laufen bekommen und könnte mir helfen.
Ich nutze Dingo.
Bei der Installation wird die PCMCIA-Karte auch erkannt mit einem Prism54 Chipsatz. Sowohl die LINK, als auch die ACT-Lampe fangen schwach an zu leuchten.
Ein Scan findet aber mein WLAN-Netz nicht.
Die Lampen an der Karte blinken nicht.
Ich habe dann SSID und den Kanal manuell eingegeben. Der Scan blieb aber erfolglos.
Anhand der Lampen würde ich mal behaupten, dass die Karte nicht richtig angesprochen wird.
Kann mir von Euch jemand weiterhelfen?

Schöne Grüße
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count_1  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0380s ][ Queries: 11 (0.0089s) ][ GZIP on ]