Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sat 22 Nov 2014, 10:48
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Me eche el fat 32 con mis archivos...
Moderators: rarsa
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
renovato

Joined: 18 Aug 2008
Posts: 22

PostPosted: Mon 18 Aug 2008, 10:40    Post subject:  Me eche el fat 32 con mis archivos...
Subject description: Le di doble click al montaje de particion y después de eso ya no vivió para contarlo.
 

Bueeeeeenos días américaaaaaaaaaaaa Razz , hey quiero felicitar a toda la familia cachorra que ayuda en este foro, y en especial a mister barry, buena onda con el sistema que se hecho.

Ok, comenzando con el tema, sucede que lo que quiero reportar es un error, o bug según me dijeron los gurú de la oficina, la semana pasada me descargué el puppy-217-h-1.3 (gracias al traductor, hizo un ardúo trabajo) y estuve trabajando con él para dis que arreglar un desmadre que me hizo un gusano...

Pero el punto es que (por ser wingrosero) le di doble click al montaje de la partición del disco que tiene mis documentos fat 32 (por suerte no fue la partición de la señora, porque me dá con la cacerola) y se quedó congelado, después de un rato le di kill y como no terminaba de arrancar pues reinicié el sistema, otra vez con puppy y que creen se arruinó la partición, tenía 4 Gb de información sin ningún archivo disponible en pantalla.

No lo reconocía windows 2000 (la partición de la señora), ni MS2, ni puppy, ni nada, así que al final decidí formatear la partición y otra vez levantar todo lo que tenía en esa partición.

Haaaaa, antes que digan que fue el virusssss, había estado trabajando en windows para limpiar el virus con avast y me lo limpio, también la noche anterior en puppy y si me había reconocido la partición (después de la limpieza del virus) el gran problema fue cuando le di doble click.

Bueno creo que ya descargué mi frustración en este post, por lo demás creo que puppy es un buen sistema (sabiendo no meter la pata) en otros días haré más preguntas, porque ya me dió pena contar la vida pasión y muerte de mi partición.

Feliz noche.
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0384s ][ Queries: 11 (0.0032s) ][ GZIP on ]