Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Tue 29 Jul 2014, 14:54
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Problemas con tarjeta Ati
Moderators: rarsa
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
kenryu

Joined: 18 Jul 2008
Posts: 1

PostPosted: Fri 18 Jul 2008, 00:15    Post subject:  Problemas con tarjeta Ati  

wenas pues mi problemita es que tengo una pc que la dejare solo para trabajos y unos jueguitos mas, la cuestion es que tiene una tarjeta visiontek ATI radeon 2600 HD y por mas que intente no e logrado hacer funcionar bien me baje el puppy wNOP-v0.2 para probar el compis y no me funciona, trate de instalar lod drivers de ATI y no funciona.
Alguien me podria echar una manita claro que teniendo en cuenta que soy nuevo en esto del mundo de linux y me parecio bien comensar con puppy Very Happy
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0381s ][ Queries: 11 (0.0088s) ][ GZIP on ]