Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sun 21 Dec 2014, 00:50
All times are UTC - 4
 Forum index » Advanced Topics » Puppy Derivatives
Yet rp-pppoe in Muppy 0083 works - NO browsing
Moderators: Flash, JohnMurga
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
potchan


Joined: 05 Apr 2008
Posts: 102
Location: Pilots' Height צוות_פותחן_לינוקס

PostPosted: Wed 11 Jun 2008, 17:48    Post subject:  Yet rp-pppoe in Muppy 0083 works - NO browsing
Subject description: rp-pppoe 'yellogreen' with signs of working - no browsing
 

Hi there,

I did find before some posts related to problem. MU suggested to delete resolv.conf from two places. I tried - didn't work. Next was one who had solved it by pretending being some sort of a router (how? next was not in English). NON of my attempts worked. I'm close to give up. Any more suggestions ? I'm tired of being off-line.

Yeah, I'm with other Puppies for two years now. This post is sent from NOP 4.0 (good, no rp-pppoe there). Never happened to me before with rp-pppoe.

Thanks, Timmothie.
Back to top
View user's profile Send private message Visit poster's website 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » Advanced Topics » Puppy Derivatives
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0363s ][ Queries: 11 (0.0051s) ][ GZIP on ]