Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Mon 24 Nov 2014, 08:40
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
No se inicia puppy 3(solucionado)
Moderators: rarsa
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [3 Posts]  
Author Message
napi


Joined: 25 Jan 2008
Posts: 68
Location: Pamplona (Navarra el reino de los vascos)(España)(Europa)(La Tierra)(Sistema solar)(El universo)

PostPosted: Mon 11 Feb 2008, 09:33    Post subject:  No se inicia puppy 3(solucionado)  

Tengo instalado puppy 3 en el disco duro de mi pc como sistema operativo único. Estoy encantado con el ya que he conseguido que me resulte mucho más agradable trabajar con mi viejo equipo. Tanto es así que lo utilizo mucho más a menudo que mi portátil nuevecito.
Todo me iva a la perfección hasta ayer. Desde entonces cada vez que intento iniciarlo y tras descomprimirse el kernel y hacer sus rutinas, sin mostrarme ningún error, en vez de continuar me aparece el prompt debajo de la última línea (Executing personal config script /etc/rc.d/rc. local...........done).
Supongo que el sistema está esperando a que introduzca alguna orden.
Espero que alguien me pueda ayudar.
Gracias por vuestro tiempo

Last edited by napi on Mon 11 Feb 2008, 16:00; edited 2 times in total
Back to top
View user's profile Send private message Visit poster's website 
Thor

Joined: 21 Feb 2007
Posts: 38

PostPosted: Mon 11 Feb 2008, 13:35    Post subject:  

Prueba con:

xwin y luego enter
Back to top
View user's profile Send private message 
napi


Joined: 25 Jan 2008
Posts: 68
Location: Pamplona (Navarra el reino de los vascos)(España)(Europa)(La Tierra)(Sistema solar)(El universo)

PostPosted: Mon 11 Feb 2008, 15:58    Post subject:  solucionado  

Muchas gracias Thor.
Ya tengo en la pantalla mi perrito
Back to top
View user's profile Send private message Visit poster's website 
Display posts from previous:   Sort by:   
Page 1 of 1 [3 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0450s ][ Queries: 11 (0.0105s) ][ GZIP on ]