Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sat 20 Dec 2014, 10:31
All times are UTC - 4
 Forum index » House Training » Bugs ( Submit bugs )
2.13 mut &mount not seeing usb flash drive
Moderators: Flash, Ian, JohnMurga
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
gianluca

Joined: 19 Oct 2006
Posts: 3

PostPosted: Thu 01 Feb 2007, 11:56    Post subject:  2.13 mut &mount not seeing usb flash drive  

I copied the title from one topics in developers forum by rerwin. I found that if I manually rmmod ohci_hcd and modprobe ohci_hcd is OK but is this the only solution from 2.11 and forever or is there something else more automatic I can do for easier use of 2.13 ? Thanks
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0323s ][ Queries: 11 (0.0029s) ][ GZIP on ]