Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Wed 30 Jul 2014, 03:12
All times are UTC - 4
 Forum index » Advanced Topics » Additional Software (PETs, n' stuff) » Games
FRee civ error
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [2 Posts]  
Author Message
ndujoe1

Joined: 04 Dec 2005
Posts: 693

PostPosted: Sat 02 Dec 2006, 21:34    Post subject:  FRee civ error  

Figured the spot method.

But getting s tileset error. Any tips for next command function?
Back to top
View user's profile Send private message 
Braden

Joined: 22 Sep 2006
Posts: 70
Location: Waterloo, Ontario, Canada

PostPosted: Mon 04 Dec 2006, 13:07    Post subject:  

Let's keep the discussion in the original thread. Can you post more detail about the problem (what commands you're running, what error messages you're getting, any changes you've made to the original Dotpup's files (like adding a new tileset... I never ran any commands involving tilesets), what version of Puppy you're running, if you have devx_2xx.sfs loaded).
Back to top
View user's profile Send private message MSN Messenger 
Display posts from previous:   Sort by:   
Page 1 of 1 [2 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » Advanced Topics » Additional Software (PETs, n' stuff) » Games
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0402s ][ Queries: 12 (0.0082s) ][ GZIP on ]