Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Wed 22 Nov 2017, 03:47
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Gramps : abuelos, herederos
Moderators: rarsa
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [3 Posts]  
Author Message
Pelo

Joined: 10 Sep 2011
Posts: 12591
Location: Mer méditerrannée (1 kms°)

PostPosted: Thu 12 Jun 2014, 07:07    Post subject:  Gramps : abuelos, herederos  

Très bien ver aqui.
¡ Usted está olvidando su pasado, su memoria disminuye, hay que escribir todo! ¡ Haga su testamento con Gramps, no olvide a herederos! Razz
gramps.jpg
 Description   
 Filesize   44.16 KB
 Viewed   121 Time(s)

gramps.jpg


_________________
Passenger Pelo ! don't ask him to repair the aircraft. Don't use him as a demining dog .... pleeease.
Back to top
View user's profile Send private message Yahoo Messenger 
Pelo

Joined: 10 Sep 2011
Posts: 12591
Location: Mer méditerrannée (1 kms°)

PostPosted: Thu 14 Sep 2017, 23:25    Post subject:  Gslapt Shiba inu  

# and is usable to write moderately complex programs.
#
# pygobject's home page: http://www.pygtk.org/
#
Executing install script for pygobject3-3.10.2-i486-2ponce.txz.
Package pygobject3-3.10.2-i486-2ponce.txz installed.

Verifying package gramps-4.0.3-i486-1dj.txz.
Installing package gramps-4.0.3-i486-1dj.txz:
PACKAGE DESCRIPTION:
# GRAMPS (genealogy program)
#
# Genealogical Research and Analysis Management Programming System
# GRAMPS is a genealogy program for Linux and other UNIX-like systems.
# GRAMPS stands for Genealogical Research and Analysis Management
# Programming System. GRAMPS helps you track your family tree. It
# allows you to store, edit, and research genealogical data.
#
# Homepage: http://www.gramps-project.org/
#
Executing install script for gramps-4.0.3-i486-1dj.txz.
Package gramps-4.0.3-i486-1dj.txz installed.

_________________
Passenger Pelo ! don't ask him to repair the aircraft. Don't use him as a demining dog .... pleeease.
Back to top
View user's profile Send private message Yahoo Messenger 
Pelo

Joined: 10 Sep 2011
Posts: 12591
Location: Mer méditerrannée (1 kms°)

PostPosted: Thu 14 Sep 2017, 23:27    Post subject: Su versión de gi (gnome-instrospection) es antigua  

┌─[root][11:15 ][~]
└─[Shiba_Inu][$] gramps
Su versión de gi (gnome-instrospection) parece demasiado antigua. Necesita una versión que tenga la función 'require_version' para poder usar Gramps
┌─[root][11:15 ][~]
└─[Shiba_Inu][$]

_________________
Passenger Pelo ! don't ask him to repair the aircraft. Don't use him as a demining dog .... pleeease.
Back to top
View user's profile Send private message Yahoo Messenger 
Display posts from previous:   Sort by:   
Page 1 of 1 [3 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0341s ][ Queries: 13 (0.0124s) ][ GZIP on ]