Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Wed 26 Nov 2014, 17:45
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
No reconoce el teléfono
Moderators: rarsa
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count  
Author Message
fegsft

Joined: 14 Apr 2010
Posts: 31

PostPosted: Sat 01 Mar 2014, 10:41    Post_subject:  No reconoce el teléfono
Sub_title: Alcatel OT-710
 

Hola, Puppy precise no me reconoce el teléfono Alcatel OT-710, al conectarlo indico para ver almacenamiento masivo y el cartelito que me sale en pantalla muestra que está configurando el modem 3G, cuando aparentemente termina de hacerlo no hay manera de ver los datos de la tarjeta de memoria ni ninguna otra cosa.

Saludos
Back to top
View user's profile Send_private_message 
vicmz


Joined: 15 Jan 2012
Posts: 1143

PostPosted: Mon 03 Mar 2014, 21:12    Post_subject:  

Prueba reiniciando X, luego Menú > Sistema de Archivos > Pmount.

Por si acaso (suele suceder más con teléfonos chinos), prueba la opción de datos en vez de la de almacenamiento masivo, ¿será que las traducciones están mal?

También puede ser la tarjeta de memoria. Si tienes un lector de tarjetas de los que se enchufan, prueba con eso.

O puede ser el cable USB, si no está bien enchufado o si es viejo, o a lo mejor esté fallado. O hasta el puerto en el que enchufas el teléfono, prueba cambiando a otro puerto USB.

No has dicho qué puppy estás usando. Si es un puppy moderno (v5.3 y superior) y finalmente no lo reconoce, lo más seguro es que no haya soporte para esa marca, tal vez por ser menos popular (Alcatel es de Francia).
drives.png
 Description   
 Filesize   26.25 KB
 Viewed   81 Time(s)

drives.png

Screenshot_2014-03-03_231100.png
 Description   
 Filesize   18.02 KB
 Viewed   82 Time(s)

Screenshot_2014-03-03_231100.png


_________________
OB Precise 14.07.26 Woof-CE|Puppy Linux en español
Back to top
View user's profile Send_private_message 
fegsft

Joined: 14 Apr 2010
Posts: 31

PostPosted: Wed 05 Mar 2014, 22:45    Post_subject:  

Hola, gracias por responder, la versión de Puppy es Precise 5.7.1, ya había probado estas opciones que me recomendás y no me habían funcionado.
Creo que debería haber indicado previamente que con Windows y con Linux Mint me lo reconoce sin inconvenientes por lo que el cable tampoco puede ser.
La verdad que es la primera vez que Puppy no reconoce algo que le conecto.
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0422s ][ Queries: 13 (0.0043s) ][ GZIP on ]