Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Mon 01 Sep 2014, 15:40
All times are UTC - 4
 Forum index » Advanced Topics » Puppy Derivatives
Caroline 1.0 and Aus s200 wireless problem
Moderators: Flash, JohnMurga
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [2 Posts]  
Author Message
jtouso

Joined: 29 May 2008
Posts: 120
Location: Barcelona, España

PostPosted: Thu 08 Aug 2013, 05:05    Post subject:  Caroline 1.0 and Aus s200 wireless problem  

Caroline 1
Excellent but...problems with wireless connection.
Asus s200e. Atheros modem
It detects different wireless and I choose the one I have.
Password for wep
Trying to connect but always failed
No problems with Mint linux and Puppy 5.7.1 Precise
Impossible to use Frisbee (no answer on the toolbar icon) and I try the other different methods to connect wireless
Help?
Back to top
View user's profile Send private message 
jtouso

Joined: 29 May 2008
Posts: 120
Location: Barcelona, España

PostPosted: Thu 08 Aug 2013, 05:07    Post subject:  

Sorry
I write in the correct posy under Caroline
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [2 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » Advanced Topics » Puppy Derivatives
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0347s ][ Queries: 12 (0.0041s) ][ GZIP on ]