Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sat 25 Oct 2014, 23:18
All times are UTC - 4
 Forum index » Advanced Topics » Puppy Projects » Next Puppy Development » 4.x » Usability Issues (4.x dev)
Dingo 4.00 Video Display Auto-Detect
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count_1  
Author Message
jlinder

Joined: 12 Jun 2010
Posts: 1

PostPosted: Sat 12 Jun 2010, 22:25    Post_subject:  Dingo 4.00 Video Display Auto-Detect
Sub_title: Having issues with Puppy driving a projector
 

I typically use my Puppy Linux Box running Dingo 4.00 with a 3M projector. Sometimes it takes several minutes to successfully boot up because it can't decide if the projector represents a change or not from the last configuration. Is there any way I can remove the video device detection feedback in Dingo 4.00 so this is not an issue? This is really messing me up so please let me know if I can clarify. Thanks much. Joe
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count_1  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » Advanced Topics » Puppy Projects » Next Puppy Development » 4.x » Usability Issues (4.x dev)
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0370s ][ Queries: 12 (0.0076s) ][ GZIP on ]