Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Thu 31 Jul 2014, 17:44
All times are UTC - 4
 Forum index » House Training » Beginners Help ( Start Here)
Boot up stalling after 'scsi sub-systems Driver 1.0'
Moderators: Flash, Ian, JohnMurga
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [2 Posts]  
Author Message
Sage

Joined: 04 Oct 2005
Posts: 4776
Location: GB

PostPosted: Wed 16 Nov 2005, 02:58    Post subject:  Boot up stalling after 'scsi sub-systems Driver 1.0'  

Couldn't find the answer in Search? Probably an old chestnut? Appreciate pointing at a link.
This is occuring on a couple of rather old SS7 machines, both with CD and with installed versions on switched HDs.
Back to top
View user's profile Send private message 
Sage

Joined: 04 Oct 2005
Posts: 4776
Location: GB

PostPosted: Thu 17 Nov 2005, 09:49    Post subject:  

Probably Bruce knows the answer to this one, too?!
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [2 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Beginners Help ( Start Here)
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0378s ][ Queries: 12 (0.0079s) ][ GZIP on ]