Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Thu 02 Oct 2014, 04:37
All times are UTC - 4
 Forum index » Advanced Topics » Puppy Derivatives
Openoffice problem
Moderators: Flash, JohnMurga
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count_1  
Author Message
kinjeng


Joined: 04 Aug 2007
Posts: 25

PostPosted: Tue 15 Jul 2008, 15:49    Post_subject:  Openoffice problem
Sub_title: no suiitable windows system found on NOP.4 Dingo
 

I use Nop 4.0 Dingo. but i got several problem with this
before this i use wnop and all it's oke,
the problem on Nop 4 is:

1. after i install openoffice 2.2 cutdown, it show " no suiitable windows system found, exiting" at console
2. i can't share folder onto network using Muppy-SMB again

what did i miss it?

thx
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count_1  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » Advanced Topics » Puppy Derivatives
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0364s ][ Queries: 12 (0.0035s) ][ GZIP on ]