Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sat 25 Oct 2014, 21:19
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
sonido en ibm380xd
Moderators: rarsa
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count  
Author Message
linuxyo

Joined: 05 Mar 2008
Posts: 3

PostPosted: Wed 05 Mar 2008, 18:51    Post_subject:  sonido en ibm380xd
Sub_title: como instalo el sonodo ayuda
 

hola como veran soy nuevo en esto de linux he conseguido instalar puppy 15ce en mi vieja ibm 380ed pero no logro que se escuche el sonido alguien podria decirme como hacer para configurar la tarjeta de sonido mil gracias
Back to top
View user's profile Send_private_message 
fabio_n_cabrera


Joined: 16 Jul 2007
Posts: 81
Location: Argentina

PostPosted: Thu 06 Mar 2008, 07:52    Post_subject: sugerencia  

Hola:

Bienvenido al mundo linux de la mano de puppy!

Probaste con el "Wizard ALSA" ?
(sirve para configurar la placa de sonido)

Lo encontras en: menu, configuración, ALSA wizard (o similar)


Esperamos tus comentarios,

Saludos,

Fabio.
Back to top
View user's profile Send_private_message 
linuxyo

Joined: 05 Mar 2008
Posts: 3

PostPosted: Thu 06 Mar 2008, 20:47    Post_subject: solucion  

hola amigo fabio

gracias de antemano por tu pronta respuesta , mira te comento que ya hice eso de meterme a alsa wizard pero no me detecta ninguna tarjeta y me sale otra opcion donde me dice que si quiero intentar con una tarjeta que sea upss no me acuerdo del nombre pero cuando le doy ahi no me sale nada , bueno la version de linux que quiero instalar es la 15ce , opte por instalar otra version la 2.14 y esta si me dejo instalar una tarjeta parecida la cs4231 y funciono el audio no se porque en la version 15ce no me da opciones de tarjetas y aqui si. bueno como dije me costo mucho trabajo configurarlo he instalarlo en hd pero estoy contento la maquina trabaja bien un poco lento en los video de internet pero no se le pude pedir peras al olmo como sea estoy mas satisfecho que con winxxxxx ahora voy a intentar instalar un oppen ofice haber que tal trabaja y tambien haber si puedo hacerlo como dije soy totalmente nuevo.
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0388s ][ Queries: 12 (0.0036s) ][ GZIP on ]