Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Tue 21 Oct 2014, 21:47
All times are UTC - 4
 Forum index » Advanced Topics » Hardware » Audio
Alsaconf problem
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count_1  
Author Message
Barburo


Joined: 14 Jun 2007
Posts: 283

PostPosted: Wed 29 Aug 2007, 14:19    Post_subject:  Alsaconf problem
Sub_title: Sound resets on reboot - ignores Alsaconf changes
 

Several people seem to have this same problem (in 2.16 and 2.17).
Any changes to sound made with Alsoconf through the wizard are lost (reset to original) on reboot.
I posted some details here (maybe the wrong place).
http://www.murga-linux.com/puppy/viewtopic.php?t=20788
Any help appreciated.
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count_1  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » Advanced Topics » Hardware » Audio
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0385s ][ Queries: 12 (0.0065s) ][ GZIP on ]