Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Mon 24 Nov 2014, 04:24
All times are UTC - 4
View posts since last visit
View unanswered posts
 Forum index » House Training » Bugs ( Submit bugs )
Bugs ( Submit bugs )
Moderators: Flash, Ian, JohnMurga
Post new topic
Page 99 of 109 [3259 Topics]   Goto page: Previous 1, 2, 3, ..., 97, 98, 99, 100, 101, ..., 107, 108, 109 Next
 Topics   Author   Replies   Views   Last Post 
 No new posts Note 1.0.7 missing httpd index.html     GuestToo    0    787    Sat 31 Dec 2005, 01:54 
GuestToo View latest post
 No new posts Note 1.0.7 default* missing quotes (fixed with SP107)     GuestToo    1    1034    Sat 31 Dec 2005, 00:30 
GuestToo View latest post
 No new posts Note 1.0.5 Xine won't play BBC radio     Mazzo    9    4295    Fri 30 Dec 2005, 23:13 
jh View latest post
 No new posts Note 1.0.7b kernel panic: No init found.     Fox7777    3    2246    Fri 30 Dec 2005, 22:03 
kethd View latest post
 No new posts Note Kudos & dot pup bugs w/1.0.7 (xorg?)     figueroa    1    1835    Fri 30 Dec 2005, 21:34 
GuestToo View latest post
 No new posts Note 1.0.7a: modules.conf is more recent (with possible solution)     Guest    2    1726    Thu 29 Dec 2005, 23:06 
J_Rey View latest post
 No new posts Note 1.0.7b: still no frequency display in xorgwizard (UNsolved)     pakt    4    1796    Thu 29 Dec 2005, 06:54 
pakt View latest post
 No new posts Note No sound: 1.0.6 (solved with ALSA)     ytaqui    3    1676    Wed 28 Dec 2005, 14:37 
Guest View latest post
 No new posts Note chubbypuppy boots but regular and multi will not     bhint    0    804    Tue 27 Dec 2005, 23:19 
bhint View latest post
 No new posts Note Mini-disk RW - working?     Lobster    3    1394    Tue 27 Dec 2005, 20:40 
kethd View latest post
 No new posts Note warm reboot USB 2.4 glitch     kethd    0    832    Tue 27 Dec 2005, 20:22 
kethd View latest post
 No new posts Note 1.0.7Beta unable to startx with icewm     Revolutionist    7    1985    Tue 27 Dec 2005, 01:04 
GuestToo View latest post
 No new posts Note Alienx remaster script in 106 turns on SCSI emulation     kirk    4    2097    Mon 26 Dec 2005, 21:47 
Guest View latest post
 No new posts Note 1.0.7Beta (unable to play something in gxine)     klhrevolutionist    0    967    Mon 26 Dec 2005, 18:27 
klhrevolutionist View latest post
 No new posts Note 1.0.7b: Roaring Penguin     GuestToo    2    1256    Mon 26 Dec 2005, 03:19 
BarryK View latest post
 No new posts Note 1.0.7b: Dotpup Package Installer window     GuestToo    3    1463    Mon 26 Dec 2005, 03:13 
BarryK View latest post
 No new posts Note 1.0.7b: shutting down PCMCIA delay now up to 60sec (solved?)     pakt    6    2416    Sun 25 Dec 2005, 17:06 
GuestToo View latest post
 No new posts Note slow image.gz load     kethd    4    1525    Sun 25 Dec 2005, 12:54 
kethd View latest post
 No new posts Note 1.0.7b: no rox Run Action for .sh     GuestToo    2    1266    Sun 25 Dec 2005, 08:45 
BarryK View latest post
 No new posts Note Attachment xorg - Text Garbage in TitleBar     kcin    5    1926    Sun 25 Dec 2005, 00:15 
Lobster View latest post
 No new posts Note Mozilla dissapears in a Tardis Beta vortex     Lobster    0    816    Sat 24 Dec 2005, 12:24 
Lobster View latest post
 No new posts Note 1.0.7a: partview displays xxx instead of /root     GuestToo    1    874    Sat 24 Dec 2005, 03:10 
BarryK View latest post
 No new posts Note F-prot     GuestToo    4    1546    Fri 23 Dec 2005, 21:08 
GuestToo View latest post
 No new posts Note Attachment Gujin command line length problems     kethd    2    1472    Fri 23 Dec 2005, 19:17 
kethd View latest post
 No new posts Note Kernel panic     kethd    3    1392    Fri 23 Dec 2005, 15:22 
kethd View latest post
 No new posts Note Can't enlarge Pup001 (HD install w/ 64 MB RAM, no swap)     scole    3    1363    Fri 23 Dec 2005, 13:52 
kethd View latest post
 No new posts Note Test_eth0 says (working) network cable is disconnected     gwb    3    1255    Fri 23 Dec 2005, 04:53 
BarryK View latest post
 No new posts Note 1.0.7a: Gxine crashing     GuestToo    1    928    Fri 23 Dec 2005, 04:16 
BarryK View latest post
 No new posts Note Initialisation looks for Kernel 2.6.12.2 instead of 2.4.29     murilo.klock    0    796    Tue 20 Dec 2005, 22:40 
murilo.klock View latest post
 No new posts Note 1.0.7a display corruption in vi (solved in next busybox)     jimj    5    1882    Tue 20 Dec 2005, 06:27 
GuestToo View latest post
  Display topics from previous:   Sort by:     
Page 99 of 109 [3259 Topics]   Goto page: Previous 1, 2, 3, ..., 97, 98, 99, 100, 101, ..., 107, 108, 109 Next
Post new topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

Who is Online
Who is Online Users browsing this forum: 0 Registered, 0 Hidden and 7 Guests
Registered Users: None
Legend: [ Administrator ][ Moderator ][ User ][ Bot ]
Log in
Username:     Password:      Log me on automatically each visit    
New posts New posts    Announcement Announcement
No new posts No new posts    Sticky Sticky
Popular Popular    Event
Locked Locked    Moved Moved
You have posted in this topic You have posted in this topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum



Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.1226s ][ Queries: 14 (0.0451s) ][ GZIP on ]